FAQ Cerca
Lista degli utenti Gruppi utenti Profilo Login Messaggi Privati  
Indice del forum » Chiacchiere in libertà...
Nuovo Topic Rispondi    
Precedente Messaggi Privati Successivo
pulsante vetri elettrici senza luce
Autore Messaggio
sweetman
Logan MCV 1.6 105hp


Registrato: 22/10/07 00:06
Messaggi: 119

MessaggioInviato: Dom Dic 04, 2011 7:47 pm    Oggetto: pulsante vetri elettrici senza luce Rispondi citando Torna in cima

Ciao a tutti,
oggi ho estratto il pulsante dei vetri elettrici (lato passeggero) perche' la sua luce e' spenta.
Ho tolto la mascherina grigia (non e' stato necessario togliere l'autoradio, ma solo la sua mascherina) e poi ho tolto facilmente il pulsante.
Pero' non capisco come sostituire la lampadina del pulsante. Mi pare un blocco unico. Non vorrei che fosse necessario cambiare l'intero pulsante...

Avete un riscontro?
Vi ringrazio in anticipo per qualsiasi info al riguardo.

ciao

tony
 
Profilo Messaggio privato
Vale1977
Logan 1.5 dci 70hp


Registrato: 17/07/10 13:45
Messaggi: 43
Località: Vercelli

MessaggioInviato: Lun Dic 05, 2011 7:10 pm    Oggetto: Rispondi citando Torna in cima

Ciao io invece avrei tutto buio il pulsante dello sbrinatore vetro dietro, aiutateciiiiiii!!!
Ciao
 
Profilo Messaggio privato
sweetman
Logan MCV 1.6 105hp


Registrato: 22/10/07 00:06
Messaggi: 119

MessaggioInviato: Mar Dic 06, 2011 11:37 am    Oggetto: Rispondi citando Torna in cima

Vale1977 ha scritto:
Ciao io invece avrei tutto buio il pulsante dello sbrinatore vetro dietro, aiutateciiiiiii!!!
Ciao

il mio meccanico, dopo aver sentito renault dice che si cambia l'intero pulsante. stasera me lo fa avere. se hai pazienza ti dico quanto viene a costare.
ciao

tony
 
Profilo Messaggio privato
sweetman
Logan MCV 1.6 105hp


Registrato: 22/10/07 00:06
Messaggi: 119

MessaggioInviato: Gio Dic 08, 2011 10:57 pm    Oggetto: Rispondi citando Torna in cima

nuovo pulsante pagato circa una ventina di euro.
 
Profilo Messaggio privato
Vale1977
Logan 1.5 dci 70hp


Registrato: 17/07/10 13:45
Messaggi: 43
Località: Vercelli

MessaggioInviato: Dom Dic 11, 2011 2:38 pm    Oggetto: Rispondi citando Torna in cima

Grazie mille!
 
Profilo Messaggio privato
Baza
Logan MCV 1.6 90hp


Registrato: 07/08/08 23:36
Messaggi: 390
Località: Tione di Trento

MessaggioInviato: Dom Gen 01, 2012 12:18 pm    Oggetto: Rispondi citando Torna in cima

ninja A me si erano spente metà luci , 2 due giorni hanno ripreso a funzionare tutte , bo ninja
 
Profilo Messaggio privato
Mostra prima i messaggi di:   
Nuovo Topic Rispondi  Pagina 1 di 1    Tutti i fusi orari sono GMT + 2 ore 
Precedente Messaggi Privati Successivo
Vai a:  

 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Forumer.it © 2015