FAQ Cerca
Lista degli utenti Gruppi utenti Profilo Login Messaggi Privati  
Indice del forum » Tecnica & Tuning
Nuovo Topic Rispondi    
Precedente Messaggi Privati Successivo
spia rossa temperatura accesa logan mcv 1.5 dci 86cv
Autore Messaggio
fabrizio



Registrato: 13/03/13 16:21
Messaggi: 4

MessaggioInviato: Dom Ott 12, 2014 12:52 am    Oggetto: spia rossa temperatura accesa logan mcv 1.5 dci 86cv Rispondi citando Torna in cima

Succede che la mia vettura non appena il motore sforza un po, tipo in salita o spalancando il gas nelle marce alte...si accende la spia temperatura, il motore va in protezione (si de potenzia) e se supero i 2/3 minuti si spegne. Ovviamente togliendo gas e schiacciando meno la spia si spegne.
Qualcuno sa aiutarmi?
 
Profilo Messaggio privato Invia email
fabrizio



Registrato: 13/03/13 16:21
Messaggi: 4

MessaggioInviato: Dom Ott 12, 2014 12:56 am    Oggetto: Rispondi citando Torna in cima

Dimenticavo di riferire che l'indicatore di temperatura segna normale, cioè 2 max 4 tacche.
La centralina segnala errore P0089
 
Profilo Messaggio privato Invia email
fabrizio



Registrato: 13/03/13 16:21
Messaggi: 4

MessaggioInviato: Dom Ott 12, 2014 12:59 am    Oggetto: Rispondi citando Torna in cima

I 2/3 minuti erano riferiti al restare con spia accesa per questo lasso di tempo, dopo di che il motore si spente, x effetto della protezione.
 
Profilo Messaggio privato Invia email
Mostra prima i messaggi di:   
Nuovo Topic Rispondi  Pagina 1 di 1    Tutti i fusi orari sono GMT + 2 ore 
Precedente Messaggi Privati Successivo
Vai a:  

 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Forumer.it © 2015