FAQ Cerca
Lista degli utenti Gruppi utenti Profilo Login Messaggi Privati  
Indice del forum » Tecnica & Tuning
Nuovo Topic Rispondi    
Precedente Messaggi Privati Successivo
Ventole sempre accese !
Autore Messaggio
rifra73
Sandero 1.4 75hp


Registrato: 19/01/09 18:56
Messaggi: 173
Località: Prov. di Padova

MessaggioInviato: Mer Nov 11, 2009 10:45 pm    Oggetto: Ventole sempre accese ! Rispondi citando Torna in cima

Stasera ho notato una cosa che mi lascia un pò perplesso : ad auto spenta e con le chiavi rimosse dal quadro le ventole se azionate si accendono ugualmente ! stupito

La cosa non è che mi faccia tanto piacere perchè se una sera per errore lascio la ventola accesa magari in posizione 1 quindi quella più lenta e silenziosa , la mattina è possibile che mi ritrovo l'auto con la batteria a terra ??

E' la prima volta che vedo una cosa del genere e sinceramente non mi fa per niente piacere ,... L'avete notato anche voi o accade solo a me ?
Anche sulla Logan accade questo ?
 
Profilo Messaggio privato
Baza
Logan MCV 1.6 90hp


Registrato: 07/08/08 23:36
Messaggi: 390
Località: Tione di Trento

MessaggioInviato: Gio Nov 12, 2009 12:31 am    Oggetto: Rispondi citando Torna in cima

ninja A me si spegne tutto ninja
 
Profilo Messaggio privato
ReScorpione
Logan MCV 1.6 90hp


Registrato: 10/06/08 15:45
Messaggi: 898
Località: Gravina In Puglia (BA)

MessaggioInviato: Gio Nov 12, 2009 9:06 pm    Oggetto: Rispondi citando Torna in cima

idem, falla controllare subito ehm
_________________
ciao.
Rocco Michele
____________________
amore logan MCV amore a prima vista amore
[img] [/img]
SVEGLIAAAAA siamo loganiani
da agosto 2011 + gpl OMWL
 
Profilo Messaggio privato Invia email HomePage Yahoo Messenger MSN Messenger
rifra73
Sandero 1.4 75hp


Registrato: 19/01/09 18:56
Messaggi: 173
Località: Prov. di Padova

MessaggioInviato: Dom Nov 15, 2009 1:01 pm    Oggetto: Rispondi citando Torna in cima

Dopo alcune indagini ho scoperto che il problema delle ventole sempre accese l'avevo creato io !! chiedo pertanto scusa a tutti per avervi allarmati ! ehm

Il problema l'avevo creato dal modo in cui avevo collegato l'autoradio : inizialmente l'avevo collegata normalmente con il connettore in dotazione ; ma avevo notato che a vettura spenta non si accendeva ed inoltre , cosa peggiore, continuava ad accendersi e spegnersi ad ogni scatto di chiave . Temevo che questo funzionamento avrebbe potuto col tempo dannerggiarmi lo stereo oltre al fatto che mi dava fastidio non poterlo tenere acceso a vettura spenta .

Visto che l'auto è nuovissima non mi andava di mettermi a smontare mezza macchina per trovare positivi fissi con il rischio di avere poi problemi di garazia successivamente (sapete bene che poi si attaccano a tutto per non iconoscere la garanzia) ; quindi ho deciso di agire sul connettore dell'autoradio facendo un semplice ponte tra il positivo di alimentazione e il positivo che alimenta la memoria dell'autoradio (positivo fisso) .

Non sapevo che il positivo che alimenta l'autoradio in realtà alimenta anche le ventole pertanto collegandolo con quello della memoria non ho fatto altro che alimentare costantemente anche le ventole .

Quindi ora le soluzioni sarebbero tre :

-O rimuovo il ponte e mi tengo l'autoradio così che si spegne e si accende ad ogni giro di chiave ( dovrei quindi usarla solo a vettura in moto e quando mi fermo devo sempre ricordarmi di spegnerla un attimo prima)

-O me la tengo così facendo sempre bene attenzione a spegnere lo stereo e spegnere le ventole ogni volta che mi fermo se no potrei rovinare la batteria (comunque sono 3 anni che ho lo stereo della punto collegato così e non ho mai avuto problemi , basta fare attenzione)

-Oppure devo rimuovere sto ponticello e cercarmi il positivo fisso da qualche altra parte cercando però di non smontare mezza macchina e di non creare danni !

Voi che mi consigliate ? qualcuno sa di qualche positivo fisso li vicino dove potrei collegarmi senza dover smontare tutto ?
 
Profilo Messaggio privato
Pensatore1967
Logan MCV 1.5 dci 85hp


Registrato: 02/09/09 22:29
Messaggi: 28
Località: Roma

MessaggioInviato: Dom Nov 15, 2009 11:16 pm    Oggetto: Ventole accese. Rispondi citando Torna in cima

Se hai un po' di dimestichezza con l'elettronica, ti posso suggerire un sistema elettricamente sicuro per alimentare l'autoradio con il ponticello, senza però rialimentare le ventole.javascript:emoticon('cool')
Dunque:
1) Acquista in un negozio di componenti elettronici un DIODO tipo BY 257 o simili, chiedendo espressamente al venditore che possa supportare carichi a 12 V / 5 Ampère;
2) Dato che i reofori (piedini) sono solitamente lunghi a sufficienza, dovresti inserire il diodo PRIMA dell'allaccio originale del PIU' batteria, facendo bene attenzione che l'altro cavo positivo (memoria), positivo continuamente alimentato, sia collegato dal lato opposto alla riga grigia del diodo, che contraddistingue solitamente il (-);
3) Poi effettui il ponticello come prima, - cioè DOPO il diodo - e quindi, se tutto sarà fatto a regola d'arte, alimenterai l'autoradio H24 senza avere un ritorno sulle ventole. javascript:emoticon('ninja') Ocio, però, che se dimentichi l'autoradio accesa son c...i tuoi !!!!!!!javascript:emoticon('pianto')

In caso di dubbi, se vuoi ti posso inviare una e-mail con un'immagine esplicativa.javascript:emoticon('saluto')

P.S. se non hai capito bene, CONTATTAMI perché non ho nessuna intenzione di abbandonare un Loganiano in difficoltà.
_________________
Amore a prima Dacia...
 
Profilo Messaggio privato Invia email
Laziale
Logan MCV 1.6 90hp


Registrato: 25/08/09 00:26
Messaggi: 170
Località: Roma garbatella

MessaggioInviato: Lun Nov 16, 2009 1:16 am    Oggetto: Rispondi citando Torna in cima

scusate l'ignoranza, ma se io volessi soltanto sostituire lo stereo di serie blaukpunt con un'altro mejo devo fà tutta sta caciara qua? diodo ponticello trick e ballack? sorrisone
 
Profilo Messaggio privato Invia email
paolodex77
Logan MCV 1.6 90hp


Registrato: 15/10/08 22:16
Messaggi: 34
Località: Ascoli Piceno

MessaggioInviato: Lun Nov 16, 2009 8:36 pm    Oggetto: Re: Ventole accese. Rispondi citando Torna in cima

Ma non è sufficiente tagliare il filo positivo sotto chiave dopo aver fatto il ponticello in modo da alimentare tutte e due i piedini con il positivo fisso? Sulla mia vecchia Panda l'ho montata così la radio senza nessun problema.

saluto saluto
 
Profilo Messaggio privato
Baza
Logan MCV 1.6 90hp


Registrato: 07/08/08 23:36
Messaggi: 390
Località: Tione di Trento

MessaggioInviato: Mar Nov 17, 2009 1:02 am    Oggetto: Rispondi citando Torna in cima

mumble Le autoradio non hanno nessun problema se si accendono e si spengono perchè giri la chiave mumble
 
Profilo Messaggio privato
Mostra prima i messaggi di:   
Nuovo Topic Rispondi  Pagina 1 di 1    Tutti i fusi orari sono GMT + 2 ore 
Precedente Messaggi Privati Successivo
Vai a:  

 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Forumer.it © 2015